Accueil Forums DegroupNews
Pseudo :    Password :     

29 555 membres enregistrés - 2 069 752 posts - 122 156 topics 67 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   Débit devenu très lent (de 5M à 1M) 

agorasco


Messages : 3
Inscrit le 24/08/11
FAI : free
NRA : SVI44
Modem : FBX ADSL 05
Affaiblissement : 25 db
Non connecté
  Posté le 24 August 2011 - 17 h 47 m 01 s
Bonjour,

qq infos d'abord :
- modem fbx ADSL 05 (date de 2007)
- affaiblissement 25 db (il l'a toujours été -.-)
- longueur 2510 m
- offre : Freebox Only Max2

En zone non dégroupée, j'ai toujours eu un excellent débit (>5M) jusqu'au mois dernier où les tests de ping, de dl et upl effectués sur différentes plateformes telles que celle de degrouptest en sur la page tech du portail free ont noté un très net ralentissement et des reboots qui duraient 20 min... Il y a même eu un test qui a donné un upload supérieur au download !!
Avec un test croisé (avec 2 pc en ethernet et wifi sur différentes lignes et FAI) j'ai déterminé qu'il s'agissait bien d'un bug de free. FT ne note aucun problème sur la ligne...

Tentant de contacter free, il m'a été impossible de les joindre par chat ou téléphone (merci la nouvelle version et les retards de 6 mois en livraison).

Avez-vous des infos concernant une baisse de débit pour les non dégroupés récemment? Se peut-il que ça vienne de ma vieille freebox grise avec les antennes pour le wifi derrière?

Si quelqu'un a une petite idée qui ne peut pas forcément résoudre le problème je suis tout aussi preneur.

Bonne journée à tous

Cordialement,

agorasco




hugoain


Messages : 20
Inscrit le 13/02/11
FAI : orange
Modem : livebox mini
Affaiblissement : 65
Non connecté
  Posté le 13 March 2012 - 07 h 05 m 26 s
excuser de la réponse tardive !!!
je ne suis pas chez free mais j'ai eu l'occasion de faire des test de débit chez des gens qui on free secteur dégroupé, dans des secteur ou il devrait avoir des débit entre 3est 10 méga :jap:
en émission pas de soucis exemple 845 soit 0,845 méga par contre en réception 0,3méga :nrv:
a mon avis ces la box soit essayer de demander un échange ou essayer de la réinstaller :jap: j'avais un soucis identique avec une box orange je l'ai changer est depuis plus de probléme


Message édité 1 fois, la dernière par hugoain le 13 March 2012 - 07 h 07.


Costilz


Messages : 21
Inscrit le 24/12/11
FAI : Free
NRA : NOG02
Modem : Freebox V6
Affaiblissement : 13 db
Non connecté
  Posté le 26 March 2012 - 17 h 40 m 43 s
Je pense aussi que c'est la box et puis justement en ce moment il y a de + en + de débits pour les non-dégroupés chez Free a noté que chez Free c'est le seul FAI ou en non-dégroupés tu as autant de débits alors que chez les autres en non-dégroupés tu aura beaucoup moins



Freenautes depuis le 23 Janvier , Ancien Fai : Bouygues Telecom et Sfr