Accueil Forums DegroupNews
Pseudo :    Password :     

29 568 membres enregistrés - 2 069 851 posts - 122 186 topics 107 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   Perte de la moitie de mon débit free !!!!!!! 

emlink


Messages : 1
Inscrit le 17/04/12
FAI : free
NRA : SRA83
Modem : freebox revolution
Affaiblissement : 33 db
Non connecté
  Posté le 17 April 2012 - 01 h 12 m 12 s
Bonjour tous le monde je poste car ne sachant plus quoi faire avec free cela fait la 2 eme fois que cela m'arrive en l'espace de 6 mois, j'avais une connexion de 1200 ko et du jour au lendemain je passe a 600 ko en telechargement, bien sur plusieur techniciens sont passer sans résultat avec en plus un control de France Telecom avec toujours la même reponse :

l'opérateur historique nous informe n'avoir détecté aucune anomalie (Code retour GAMOT : STT)

Bien sur a la suite de cela free me ferme mais demande, je les rapelle et la on me dit que j'ai que 600 ko et que j'ai toujours eu sa, après plusieurs appelle je tombe sur une personne qui reconnait que j'ai la moitié de mon débit mais depuis plus rien.

Les caractéristique de ma ligne:


Etat de la ligne : ACTIVE
Code Commutateur Local : 83118SRA [ Fiche détaillée ]
Nom Commutateur Local : SAINT RAPHAEL
Longueur de ligne : 2390 mètres :
4/10 sur 1800 mètres
6/10 sur 590 mètres
Affaiblissement théorique : 33.077 dB
[Estimation] Débit descendant ADSL : 6284 kbps (786 ko/s)
[Estimation] Débit descendant ADSL 2+ : 10311 kbps (1289 ko/s)

Et voici les caractéristique de ma ligne actuelle pris de ma freebox revolution:

Voie descendante Voie montante
Débit ATM 5578 kbit/s 1129 kbit/s
Atténuation 40 dB 37 dB
Marge de bruit 5 dB 7 dB
FEC 7595003 0
HEC 0 9
CRC 0 35
ES 21 56
SES 21 0
Mode nitro Activé Activé
Mode PhyR Activé Désactivé
rxmt 21761516 0
rxmt_corr 0 0
rxmt_uncorr 0 0
Marge de bruit (heure jour semaine)

J'aurais besoin de vos conseil et vos avis pour me sortir de cette impasse avec free bien sur tout a était con-troller cher moi pas de condensateur changement de tout les câble nouvelle Plug etc .....




Nadie


Messages : 2
Inscrit le 18/04/12
Non connecté
  Posté le 18 April 2012 - 21 h 34 m 58 s
Bonjour,

Il se peut que tu ais une ligne qui soit non optimisable, dans ce cas tu te retrouve avec un débit qui a baissé sans raison particulière, et dans ce cas là, tu ne peux effectivement rien faire...

Ce ne sont pas les plugs qui augmenterons ton débit, tu peux éventuellement essayer de passer en mode "Patate" pour le ping, ce qui augmenterai ton débit.

Si ta freebox n'a jamais été changé, tente un reboot usine. Sinon, tu ne pourras effectivement rien faire.