Accueil Forums DegroupNews
Pseudo :    Password :     

29 545 membres enregistrés - 2 069 638 posts - 122 128 topics 69 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   Chute sévère du débit 

yaka15


Messages : 2
Inscrit le 19/04/12
FAI : Alice
NRA : Gordes
Modem : Alicebox V5
Affaiblissement : 35
Non connecté
  Posté le 20 April 2012 - 09 h 31 m 18 s
Bonjour à tous,
Désolé de jouer un peu les pollueurs (car je suis chez Alice et non chez Free), mais comme j'ai l'impression qu'il n'y a plus grand monde chez Alice, je me permets de poster mon message dans cet onglet réservé aux abonnés de Free. Peut être pourrez vous me renseigner.
Voilà, je suis chez Alice (depuis 2004), et il y a 15 jours, mon modem Hitachi V2 est tombé en panne. En fait c'est que l'on m'a donné comme raison chez Alice. A la suite de cela, on m'a proposé de le renvoyer, et l'on m'a envoyé en échange un nouveau modem Alicebox V5 (qui n'est jamais que la réplique de la Freebox V5) .
Or depuis (est-ce lié ou pas ?) mon débit en émission a été divisé par près de 5 !
Avec l'ancien modem, j'envoyais sur des serveurs entre 98 et 105 kb/seconde.
Avec l'Alicebox V5, je ne suis plus qu'à 17 kb/seconde. Bref, autant dire que cela n'avance carrément plus.
Quelqu'un peut il éclaircir mon dossier ?
Ma ligne fait 3171 mètres et mon taux d'affaiblissement est de 35 db. Je suis en zone non dégroupée.
J'ai à peu près entre 2 méga et 2,3 méga selon les jours en débit descendant. Un débit qui est en revanche resté le même entre les deux Box. C'est seulement le débit en envoi qui s'est écroulé, et c'est devenu très pénible pour mon boulot.
De plus, la box se met à se déconnecter le soir vers 22 heures on va dire. Je me croirais revenu à mes débuts avec Alice, lorsque ça déconnectait tout le temps !
Si quelqu'un passe par là et peut me conseiller, je le remercie par avance. Un ticket d'incident a été ouvert par les techniciens du FAI, mais je ne suis pas persuadé que cela va résoudre quoi que ce soit.
Alice/Free briderait il les lignes ? Quelle attitude adopter dans ce cas pour essayer de retrouver son débit initial ?
Merci pour vos réponses, et encore désolé d'avoir posté ici.


Message édité 1 fois, la dernière par yaka15 le 20 April 2012 - 09 h 32.