Accueil Forums DegroupNews
Pseudo :    Password :     

29 523 membres enregistrés - 2 069 490 posts - 122 071 topics 80 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   debit fluctuant et erreurs rtp 

titi89


Messages : 1
Inscrit le 12/12/14
FAI : free
NRA : vss89
Modem : freebox v5
Affaiblissement : 34 db
Non connecté
  Posté le 12 December 2014 - 20 h 41 m 05 s
bonjour à tous et merci de m'accueillir sur ce forum.

j'ai un premier problème: le débit fluctue énormément, box tv éteinte. voici les résultats:

12/12/2014 7:24 PM GMT 7.12 Mb/s 0.96 Mb/s 44 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 7:19 PM GMT 7.22 Mb/s 0.97 Mb/s 45 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 6:59 PM GMT 2.80 Mb/s 0.96 Mb/s 47 ms Paris ~ 100 mi Partager
12/12/2014 6:23 PM GMT 1.03 Mb/s 0.96 Mb/s 31 ms Paris ~ 100 mi Partager
12/12/2014 6:21 PM GMT 1.01 Mb/s 0.96 Mb/s 46 ms Paris ~ 100 mi Partager
12/12/2014 5:12 PM GMT 7.04 Mb/s 0.94 Mb/s 44 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 5:11 PM GMT 2.85 Mb/s 0.96 Mb/s 44 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 12:53 PM GMT 7.78 Mb/s 0.97 Mb/s 44 ms Paris ~ 100 mi Partager
12/12/2014 12:43 PM GMT 3.29 Mb/s 0.96 Mb/s 43 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 12:40 PM GMT 3.22 Mb/s 0.99 Mb/s 43 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 10:56 AM GMT 3.72 Mb/s 0.97 Mb/s 42 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 10:48 AM GMT 7.76 Mb/s 0.97 Mb/s 42 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 10:47 AM GMT 7.75 Mb/s 0.97 Mb/s 43 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 10:46 AM GMT 7.77 Mb/s 1.00 Mb/s 42 ms Vitry-sur-Seine ~ 100 mi Partager
12/12/2014 10:44 AM GMT 7.77 Mb/s 0.97 Mb/s 43 ms Vitry-sur-Seine ~ 100 mi

de plus j'ai sans arrêt des gels d'image sur la tv: erreurs rtp
la tv est branchée en éthernet

comme ça fait plus d'un mois que ça dure et que Free ne répond pas, j'ai décidé de refaire toute ma ligne téléphone: depuis câble France Telecom. j'ai mis du câble torsadé blindé (ça coûte un bras), j'ai installé une prise rj45.
ça n'a rien changé.
j'ai aussi changé tous les autres câbles: éthernet, hdmi, téléphone.

j'ai réhaussé la box tv de 5cm (j'ai fabriqué des pattes): il parait qu'elle chauffe trop.

j'ai mis le ping en mode sérénité.

bref, j'ai tout essayé, je pense.

auriez-vous la solution, ou à défaut, un début de piste?
merci par avance