Accueil Forums DegroupNews
Pseudo :    Password :     

29 576 membres enregistrés - 2 069 954 posts - 122 225 topics 180 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   Ras-le-bol de mon débit. 

Orziak


Messages : 1
Inscrit le 15/05/12
Non connecté
  Posté le 15 May 2012 - 18 h 25 m 05 s
Bonjour,
si je poste aujourd'hui c'est pour expliquer mon ras-le-bol concernant mon débit (comme indiqué dans le titre).
Disposant d'une offre chez Orange, j'ai décidé de poster le sujet ici car le forum officiel Orange est..bref passons.
Lorsque je fais le test de débit à ce lien : http://www.degrouptest.com/test-debit.php , je crois comprendre que je dispose d'un débit excellent, théoriquement. Or sur le terrain, si je puis ainsi dire, mon débit à l'air plus que pittoresque et jouant à des jeux vidéos online, cela m'agace de plus en plus et me désavantage par rapport aux autres joueurs. Même en naviguant sur Internet, cela devient un calvaire pour arriver sur une page demandée.
Voilà, si vous avez des conseils ou autre, n'hésitez surtout pas !!!
Merci de votre attention,
Louis.




fouineur
Modérateur
Avatariste fou

Messages : 5 965
Inscrit le 26/09/04
Non connecté
  Posté le 15 May 2012 - 21 h 01 m 27 s
Ton post est ... bref passons ...
Tu attends quoi ? Qu'on devine tout dans une boule de cristal ?
Débit théorique vs réel ? affaiblissement idem, marge de bruit ? tu as "nettoyé" ta ligne ? appelé le 39.00 ?




Costilz


Messages : 21
Inscrit le 24/12/11
FAI : Free
NRA : NOG02
Modem : Freebox V6
Affaiblissement : 13 db
Non connecté
  Posté le 17 May 2012 - 01 h 01 m 39 s
C'est peut être ton anti-virus qui fait sa aussi , tu as quoi ?



Freenautes depuis le 23 Janvier , Ancien Fai : Bouygues Telecom et Sfr

Rapha


Messages : 1
Inscrit le 18/07/12
FAI : orange
Modem : livebox 2
Non connecté
  Posté le 18 July 2012 - 21 h 20 m 45 s
:jap: bonsoir à tous.

J'ai un petit soucis qui dure depuis 3 semaines avec orange et qui semble ce résoudre...

Baisse de débit de 10h à 1h du mat, puis ca refonctionne.
Après plusieurs appels, enfin le débit semble revenir.
Dans un premier temps, ma livebox 2 a été mis en cause, puis un problème au niveau du DSlam.

Lors de mon dernier appel, j'ai signifié à Orange que le contrat n'était pas respecté car le débit fourni est inférieur à 512 kb (-> article 17).
Comme par hasard, mon débit est revenu.

Mauvais temps + vacances = mauvais débit.

Demander aussi si vous n'êtes pas sous DLM (voir google).