Accueil Forums DegroupNews
Pseudo :    Password :     

29 554 membres enregistrés - 2 069 745 posts - 122 152 topics 62 connectés (record : 2805 le 29 May 2016 - 15 h 34)

 
   Débit 4 fois inférieur à ce qu'il devrait être 

piero5356


Messages : 32
Inscrit le 11/08/10
FAI : Orange
NRA : 53026BSO
Modem : Livebox 2
Affaiblissement : 61.92 db
Non connecté
  Posté le 28 July 2012 - 19 h 03 m 06 s
Bonjour à tous,

J'ai ma grand mère qui habite dans un petit village, à quelques mètres du NRA (500m), selon Degrouptest, son débit avec Orange serait de 20 Mégas, mais elle a souscrit à l'offre Découverte qui bloque le débit à 8M. Cependant, dans la page de la configuration de sa Livebox, son débit descendant maximum n'est que de 2428 kb/s (et 506 kb/s en montant). De ce fait, je voulais savoir pourquoi elle ne peut pas avoir ses 8 Mégas comme c'est prévu, étant donné sa situation géographique.

J'ai aussi rebooté la Livebox plusieurs fois, testé à toutes les prises téléphoniques de la maison, mais rien ne change. Voici sa configuration :

Etat de la ligne : ACTIVE
Code Commutateur Local : 53207SCL [ Fiche détaillée ]
Nom Commutateur Local : SAINT CHRISTOPHE DU LUAT
Longueur de ligne : 500 mètres :
4/10 sur 362 mètres
6/10 sur 138 mètres
Affaiblissement théorique : 6.8514 dB
[Estimation] Débit descendant ADSL : 8192 kbps (1024 ko/s)
[Estimation] Débit descendant ADSL 2+ : 20714 kbps (2589 ko/s)


Si quelqu'un à une idée du problème... :)

Merci




Sn@ke
Admin. Métaforum
(¯`·.__[T3aM.St4rG4t3]__.·´¯)

Messages : 12 158
Inscrit le 07/11/01
FAI : Numericable 100 Méga
NRA : EPARI
Modem : Netgear
Affaiblissement : FTTLA
Non connecté
  Posté le 23 August 2012 - 13 h 48 m 57 s
Appelle le service technique, elle devrait avoir 8 Méga.



Je ne connais pas la moitié d'entre vous à moitié autant que je le voudrais; et j'aime moins que la moitié d'entre vous à moitié aussi bien que vous le méritez

hugoain


Messages : 20
Inscrit le 13/02/11
FAI : orange
Modem : livebox mini
Affaiblissement : 65
Non connecté
  Posté le 14 February 2013 - 17 h 57 m 12 s
oui il doit y avoir un soucis :D
moi je viens au contraire d'avoir une bonne surprise
je suis a 6345 m du répartiteur affaiblissement théorique 65 db les débit téorique sont de 0,7 en reception j'ai plus 1,3
donc j'avais 1,3 méga est 0,26 en emission
j'avais remarquer que quand je postait des photo sur des forum cela allais beaucoup plus vite depuis quelque temps :jap:
j'avais pas refait de test
est surprise
j'ai toujour mes 1,3 mega mais le débit en emission a quasi tripler 0,72 méga
comment on t'il fait ????